Bug 3649 - Fancy plugin does not work
Summary: Fancy plugin does not work
Status: RESOLVED DUPLICATE of bug 3644
Alias: None
Product: Claws Mail
Classification: Unclassified
Component: Plugins/Fancy (show other bugs)
Version: 3.13.2
Hardware: PC Linux
: P3 normal
Assignee: users
URL:
Depends on:
Blocks:
 
Reported: 2016-05-27 15:14 CEST by Witek
Modified: 2016-05-27 15:24 CEST (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Witek 2016-05-27 15:14:00 CEST
I noticed that recent version of Fancy plugin provided with 3.13.2 doesn`t work. I tested on Arch-based manjaro and on Debian testing branch. It displays nothing or some old stuff from cache or something like that.
Comment 1 Paul 2016-05-27 15:24:01 CEST

*** This bug has been marked as a duplicate of bug 3644 ***