Bug 3517 - Replying to an encrypted mail doesn't quote the mail
Summary: Replying to an encrypted mail doesn't quote the mail
Status: RESOLVED DUPLICATE of bug 3483
Alias: None
Product: Claws Mail
Classification: Unclassified
Component: UI/Compose Window (show other bugs)
Version: 3.12.0
Hardware: PC Linux
: P3 normal
Assignee: users
URL:
Depends on:
Blocks:
 
Reported: 2015-09-16 04:05 CEST by nin
Modified: 2015-09-16 08:27 CEST (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description nin 2015-09-16 04:05:14 CEST
After updating to 3.12.0 "Reply" doesn't quote the original mail any more. Selecting the original email with the mouse and hitting reply then works, but I don't want to always mark the mail.
Comment 1 Andrej Kacian 2015-09-16 08:27:38 CEST

*** This bug has been marked as a duplicate of bug 3483 ***